Package builds for iOS failing
Incident Report for Ionic Services
Resolved
Package is fully operational.
Posted 13 days ago. Nov 09, 2017 - 19:26 UTC
Investigating
Package builds for iOS on Ionic Pro are currently seeing a this error:
`ERROR: Preparation failed: An error occurred while saving the snapshot: Too many levels of redo logs.`

Our developers are investigating the cause.
Posted 13 days ago. Nov 09, 2017 - 16:37 UTC