Package builds failing with a 403 response
Incident Report for Ionic Services
Resolved
We've confirmed that the fix resolves this issue. If you continue to have difficulty please contact Ionic Pro Support.
Posted 11 months ago. Oct 30, 2018 - 23:54 UTC
Monitoring
Between the hours of 16:30 and 18:30 CDT on 2018-10-30 some package builds failed with a 403 response. We've released a hotfix and are monitoring the results.
Posted 11 months ago. Oct 30, 2018 - 23:44 UTC
This incident affected: Ionic Appflow Package Service.