iOS Package builds failing
Incident Report for Ionic Services
Resolved
Package builds should be running normally again.
Posted 3 months ago. Aug 23, 2017 - 23:26 UTC
Investigating
Ionic Package builds for iOS are currently failing. We will provide an update when we have more information.
Posted 3 months ago. Aug 23, 2017 - 19:11 UTC