We are investigating reports of iOS package build failures
Incident Report for Ionic Services
Resolved
This incident has been resolved.
Posted about 1 month ago. Mar 22, 2018 - 20:46 UTC
Monitoring
We've identified the underlying problem and are monitoring performance of the package service. iOS builds should now complete normally.
Posted about 1 month ago. Mar 22, 2018 - 17:23 UTC
Investigating
We are currently investigating this issue.
Posted about 1 month ago. Mar 22, 2018 - 15:44 UTC