Package builds failing for iOS
Incident Report for Ionic Services
Resolved
All package issues should now be resolved. If you continue seeing failures, please contact help@ionic.io.
Posted 5 months ago. Jun 27, 2017 - 18:58 UTC
Investigating
Reports of iOS package builds failing have come to our attention. We're investigating and will update soon.
Posted 5 months ago. Jun 27, 2017 - 18:41 UTC